Problem med visning av filer
Incident Report for Fortnox
Resolved
Problemet är nu helt åtgärdat.
Posted Jan 20, 2021 - 15:24 CET
Monitoring
Prestandaproblemen bör vara avhjälpa men vi fortsätter övervaka tjänsten noggrannt.
Posted Jan 20, 2021 - 14:23 CET
Update
Det är fortfarande viss fördröjning i att visa filer, problemet undersöks vidare.
Posted Jan 20, 2021 - 13:42 CET
Identified
Felet har identifierats och en åtgärd implementerats. Åtgärden ser ut att fungera och övervakas nu.
Posted Jan 20, 2021 - 11:47 CET
Investigating
Just nu kan det uppstå problem med visning av filer från Arkivplatsen och Lagringsplatsen.
Posted Jan 20, 2021 - 11:34 CET
This incident affected: Program (Arkivplats).