Problem med att nå fakturerings vyn i programmet
Incident Report for Fortnox
Resolved
This incident has been resolved.
Posted Nov 19, 2024 - 12:28 CET
Update
We are continuing to monitor for any further issues.
Posted Nov 19, 2024 - 10:50 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 19, 2024 - 10:41 CET
Investigating
Vi jobbar på att lösa problemet.
Posted Nov 19, 2024 - 10:38 CET
This incident affected: Produkter (Bokföring, Fakturering, Offert & Order, Lager, Lön, Kvitto & Resa, Arkivplats, Autogiro, Anläggningsregister, Leverantörsfakturaattest, Digital byrå, Tid) and Fortnox inloggning, Fortnox API.