Tillfällig driftstörning
Incident Report for Fortnox
Resolved
Felet är avhjälpt och allt ska fungera som vanligt igen. Vi övervakar systemet.
Posted Aug 10, 2020 - 17:11 CEST
Investigating
Vi har för tillfället en driftstörning som kan orsaka problem med filer som skickas till Arkivplatsen. Felsökning och avhjälpning pågår.
Posted Aug 10, 2020 - 16:29 CEST
This incident affected: Program (Arkivplats).