Tillfällig driftstörning
Incident Report for Fortnox
Resolved
This incident has been resolved.
Posted Jan 18, 2021 - 15:24 CET
Update
We are continuing to monitor for any further issues.
Posted Jan 18, 2021 - 14:20 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 18, 2021 - 14:20 CET
Investigating
Vi har för tillfället driftstörningar. Vi arbetar på att lösa problemet så snart som möjligt!

Den senaste tidens driftstörningar är både olyckliga och tråkiga. Vi vet att det påverkar arbetet negativt för de som drabbas. Anledningen till störningarna är att vi uppgraderar vår driftsmiljö. Det gör vi för att skapa en stabilare drift av programmen och öka prestandan på lång sikt. Arbetet är pågående och beräknas vara klart i april 2021.

Arbetet med att säkerställa och komma till rätta med tillfälliga driftstörningar som kan uppstå under arbetets gång är alltid ett prioriterat arbetet. Vi agerar så snabbt vi kan för att du som kund ska drabbas så lite som möjligt.

Vi förstår att det är frustrerande när det sker och ber om ursäkt för de eventuella besvär som kan uppstå.
Posted Jan 18, 2021 - 14:13 CET
This incident affected: Program (Bokföring, Fakturering, Offert & Order, Lager, CRM, Lön, Kvitto & Resa, Arkivplats, Autogiro, Anläggningsregister, Leverantörsfakturaattest, Digital byrå, Tid) and Fortnox inloggning, Fortnox API.