Tillfällig driftstörning

Incident Report for Fortnox

Resolved

This incident has been resolved.
Posted May 11, 2026 - 13:38 CEST

Update

We are continuing to monitor for any further issues.
Posted May 11, 2026 - 11:53 CEST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted May 11, 2026 - 11:22 CEST

Update

We are continuing to investigate this issue.
Posted May 11, 2026 - 10:44 CEST

Investigating

Vi undersöker just nu rapporter om tillfälliga avbrott som påverkar flera delar av programmet. Vårt tekniska team arbetar med att identifiera orsaken.
Posted May 11, 2026 - 10:26 CEST
This incident affected: Produkter (Bokföring, Fakturering, Transaktioner) and Fortnox inloggning.