Fördröjning för inkommande E-mail till Arkivplats
Incident Report for Fortnox
Resolved
Problemet är åtgärdat och alla väntande mail är hanterade.
Posted Jan 13, 2021 - 12:15 CET
Identified
Problemet är åtgärdat och köade mail hanteras nu.
Posted Jan 13, 2021 - 11:53 CET
Investigating
Vi har för närvarande fördröjning av inkommande email till Arkivplats. Detta påverkar Fakturatolkning. Skickade mail kommer att hanteras allt eftersom.
Posted Jan 13, 2021 - 11:39 CET
This incident affected: Plustjänster (Fakturatolkning) and Program (Arkivplats).