Tillfällig driftstörning
Incident Report for Fortnox
Resolved
Felet är åtgärdat sen 14:16 och inga ytterligare fel har rapporterats.
Posted Oct 19, 2021 - 16:50 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 19, 2021 - 14:16 CEST
Investigating
Vi har för tillfället driftstörningar. Vi arbetar på att lösa problemet så snart som möjligt!
Posted Oct 19, 2021 - 13:40 CEST
This incident affected: Fortnox inloggning, Fortnox API and Program (Bokföring, Fakturering, Offert & Order, Lager, CRM, Lön, Kvitto & Resa, Arkivplats, Autogiro, Anläggningsregister, Leverantörsfakturaattest, Digital byrå, Tid).