Just nu har vi driftstörningar
Incident Report for Fortnox
Resolved
This incident has been resolved.
Posted Dec 08, 2023 - 16:32 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 08, 2023 - 15:54 CET
Investigating
Vi jobbar på att lösa problemet. Titta in igen om en stund.
Posted Dec 08, 2023 - 15:45 CET
This incident affected: Produkter (Bokföring, Fakturering, Offert & Order, Lager, Lön, Kvitto & Resa, Arkivplats, Autogiro, Anläggningsregister, Leverantörsfakturaattest, Digital byrå, Tid) and Fortnox inloggning, Fortnox API.