api.fortnox.se ej tillgänglig
Incident Report for Fortnox
Resolved
Fortnox API är nu tillgängligt igen.
Posted May 29, 2020 - 09:35 CEST
Investigating
Problemet undersöks.
Posted May 29, 2020 - 09:27 CEST
This incident affected: Fortnox API.