Fördröjning för inkommande E-mail till Arkivplats
Incident Report for Fortnox
Resolved
Problemet är nu åtgärdat och alla köade inkommande mail är hanterade.
Posted Jan 18, 2021 - 09:58 CET
Identified
Felet har identifierats och en fix har implementerats. Köade mail håller på att hanteras.
Posted Jan 18, 2021 - 09:06 CET
Investigating
Vi har för närvarande fördröjning av inkommande email till Arkivplats. Detta påverkar Fakturatolkning. Skickade mail kommer att hanteras allt eftersom.
Posted Jan 18, 2021 - 08:36 CET
This incident affected: Plustjänster (Fakturatolkning) and Program (Arkivplats).